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Client Communications— Good to Great
By Michael Roster
QOctober 29, 2007

. ThreeKey Points

1. "Communication iswhat isreceived, not what is sent" -- Jack Foltz , former
General Counsel of Sunoco and former ACC chair

2. The difference between one-way and two-way communication (a demonstration)

3. Do it backwards

. Picturesare worth a Thousand Words

1. Good use of PowerPoint, versus bad:
http://vids.myspace.com/index.cfm?fuseaction=vids.individual & videol D=152963
7984

2. Use of pictograms can often communicate much more effectively than pages of
words

. Agreements and Other Documents

1. Chartsas part of the formal agreement can sometimes convey more meaning than
words

Use of abusiness letter versus legalistic agreements

Simplifying boilerplate

Use of appendices

AON

. Email

1. Pick up the phone, or better yet, go see the person
2. Don't try to make or resolve arguments in email
3. Don’t shout

4. Lessisbest

. Communicating with Internal Clientsand the Board

1. Delivering bad news

2. How much information is“just right”

3. Board presentations — some do’s and don’ts

4. “Keeps me up to date with the law” — managing expectations

5. Monthly or quarterly, informa meetings (pick up on developments; give quick
nuggets)

For managing budgets, use of quarterly bank statements to internal clients

For client responsiveness and satisfaction, use of annual client surveys and
appropriate follow-up

~No

3 0of 25



ACC's 2007 ANNUAL MEETING

F. Body Language

1. How to read the body language of people you are dealing with
2. How othersread you

G. Other Topics

Communicating with the Publicin aCrisis

Some do'sand don’tsin acrisis
Having acrisis plan (and knowing it will be different)

Corporate Training and Compliance

Example of managing expectations

Web interactive instruction and resources, versus memos and/or in-person
sessions

Again, how much information is“just right”

Better Waysto Communicate with Outside Law Firms (and other vendors)

Say itindollars

Reguest hillsthat actually describe what was done, and what is planned for the
next month (but be careful about risk)

Engage in task budgeting ahead of time, and request that bills be broken down by
task

Reguest real time access to fees and costs by billing partner and client

Tell the firm how you want to be kept informed and involved

Expect more

Eliminate the KGB syndrome (that is, an inside lavyer must always accompany
an outside lawyer to all meetings, etc.)

Consider having outside attorneys routinely attend internal law department
meetings

Likewise, consider having outside attorneys routinely attend annual law
department and business unit retreats

Interviews

Good and bad forms of investigatory interviews and reports
Good and bad forms of job interviews

Enjoying the Ride on the Track to Success

ONE

TWO
WAY | vs | WAY

)| =)

COMMUNICATION

One-way

A

Take orders well
Give good directions
Feel Satisfied

Two-way

I

A lot of give and take
Increased aggravation

Picture all wrong

]

A

t ~
Eg\v

The picture is right

Email

Memos

Training manuals
Speakers at a podium

Phone calls
In-person visits
Interactive seminars

Think about what you're trying to accomplish,
then pick the more effective form of communication.

Good Uses
Convey basic information
Collect feedback

Good Uses

Problem solving
Strategic planning
Developing of new ideas
Establish rapport

ONE
WAY

—)

| —
N

TWO
WAY

<=

—

Bad Uses

Solve a problem
Express real concerns
Establish rapport

Bad Uses
Impart information only
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non-ver-bal com-mu-ni-ca:tion The process of sending
Client Communications: Good to Great and receiving wordless messages by means of facial

. . expressions, gaze, gestures, postures and tones of voice.
Nonverbal Communication

Paulette Robinette, Ph.D.
President, JurySync

b JuRySTnG & JuRiSTne

Page 2
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1. Look for variance from baseline
The more experience you have with the person, the better equipped you are for interpreting which
nonverbal cues are meaningful.
2. Read nonverbal cues in clusters
Isolated cues can be misleading, so examine nonverbals holistically to increase the accuracy of
interpretation.
3. Look forincongruence
If the verbal message is inconsistent with nonverbal cues, the nonverbal cues are a more reliable
indicator of the person'’s true feelings.
4. Consider situational context
Nonverbal cues have different meanings depending on the situation; consider the context (e.g.,
gender, culture, temperature in room, distractions, external pressures) that may explain the cues.
5. Self-monitor

Negative responses may be the direct result of nonverbal cues sent by the messenger that signal
defensiveness, hostility, insecurity or deception. Practice exhibiting positive nonverbal cues to
encourage positive responses and truthful feedback.

Page 3
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Body Aligning one’s upper body with the messenger signals agreement, liking and
alignment loyalty.
Chin stroke Conveys contemplation, thoughtfulness. Subsequent nonverbal cues indicate

whether the decision reached is positive or negative.

Forward lean

May be used to convey friendliness and receptivity.

The head-nod is an affirmative cue, widely used to show understanding, approval

& JurySyne

Head nods and agreement. Slow nods communicate interest, while rapid nods signal that the
listener has heard enough and wants a turn to speak.
. f May be used to show friendliness and foster rapport. May also signal submission
Head tilt side of shyness.
Mirrorin More often used by women, mirroring occurs when the listener reflects and then
0 9 feeds back the speaker’'s emotions through facial expressions.
Gesture in which pads of fingertips touch counterparts of other hand; shows one is
Steeple listening thoughtfully to another’s ideas/comments; reflects careful reasoning,
calculation. May also convey dominance or superiority.
Zygomatic “True smile” when corners of mouth curve upward and outer corners of the eyes
smile crinkle; very hard to produce on demand.
baged & JurYSYNC
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The “classic defensive stance.” When elbows are elevated and projected outward, the

Hands Shows arestrained, anxious or negative attitude. During a negotiation, reveals the
clenched person may believe he/she is losing a point.
Head down May signal a negative, judgmental, or aggressive attitude.

Arm cross arm-cross suggests arrogance, disliking or disagreement.
Body shift Sudden body shifts may telegraph an unspoken feeling, mood or opinion. Gross
y changes in body position may reveal negativity toward the messenger.
CLEM “Conjugate lateral eye movement”; involuntary eye movements to the right or left may

reveal doubt, as the individual is processing and reflecting on the information.

Head tilt back

May reveal contempt, particularly if panied by other “ pt-scorn” cues,
such as raising one eyebrow, narrowing the eyes, or depressing corners of the mouth.

Cover mouth

Hand-to-mouth gestures often signal deceit. When the listener covers the mouth, it
may indicate that he/she believes the speaker is hiding something.

Throat clear

In a listener, may suggest disagreement, anxiety, doubt; if aggressive may be used to
interrupt or chall k t

Insp S, ys appr ion or iety, likely d by
unconscious feeling of being suffocated.

The lip-touch signals a variety of moods and mental states including anxiety,

Cut-off Sudden cut-off gestures (such as turning the head fully away to one side) may indicate Lip touch boredom, excitement, fear, and uncertainty. In conversation, the lip-touch may reveal
uncertainty or disagreement. an unexpressed feeling, opinion, or thought to be explored.
Flexion Listeners may reveal negative feelings in postures, such as pulling the hands and Lowered Sliahtly | d b tel h iced di "
withdrawal arms backward, away from disliked speakers. eyebrows ightly lowered eyebrows may telegraph unvoiced disagreement.
Hand behind | in a conversation, hand-behind-head may be read as a potential sign of uncertainty, Physical contact with one’s clothing or body parts; accomplishes self-reassurance
head conflict, disagreement, frustration, anger or disliking. Self-touch when anxious or stressed; rubbing and pinching may signal deception, disagreement;
hair twisting may indi isi est, iety
Hand When the index finger points vertically up the cheek and the thumb supports the chin, Sudden lip-compression may signal the onset of anger, disliking, grief, sadness or
supports the listener may be having negative or critical thoughts about the speaker. Sometimes Tense mouth uncertainty. Barely noticeable lip-clenching may signal unvoiced opposition or
face the index finger may rub or pull at the eye as the negative thoughts continue. disagreement.
bage's & JUrRYSYNC bage s & JurYSynC
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Page 7

Prompt listener to change position

A negative attitude often produces nonverbal cues of disagreement, such as crossing the arms or
legs. Maintaining the negative posture reinforces the attitude and diminishes the listener’s ability to
retain the message. Prompting a change in position, by offering the listener a cup of coffee or a
handout to hold, may increase his/her willingness to listen.

Change tactics by moving to another message point

Continuing to pursue a point that elicits negative nonverbal cues from the listener may escalate the
problem. Take advantage of the opportunity to increase listener’s receptivity by changing tactics
before he/she verbalizes a “no.”

Maintain steady and mid-range tone of voice

When two people converse, the person whose low-frequency (i.e., dominant) vocal characteristics
change the least is perceived by both as having the higher social status. Low pitch is the
equivalent of a growl; low and loud is like a bark; high-pitched is a whine. High pitched tone
conveys lack of control, and raising the tone at the end of each sentence conveys uncertainty.

Use congenial body posture and ask for listener’s thoughts

Palm-up (fingers extended and hand rotated upward) cross culturally reflects congeniality, drawing
others closer and helping to build rapport. Held out to an opponent across a conference table, the
palm-up cue may, like an olive branch, enlist support as a gestured emblem of peace. Combining
this signal with an open upper body posture such as a head-tilt or shoulder-shrug communicates
harmlessness and friendly intent, inviting approach and affiliation.

i JURYSYNC

Enjoying the Ride on the Track to Success

Paulette Robinette, Ph.D.
President, JurySync LLC
probinette@jurysync.com

www.jurysync.com
(913) 338-4301

Definitions and descriptions in these materials have been adapted from the following sources:
Givens, D. B. (2006). The nonverbal dictionary of gestures, signs & body language cues.
Spokane, WA: Center for Nonverbal Studies Press. Retrieved September 10, 2007 from

http://members.aol.com/nonverbal2/diction1.htm.

Pease, A. & Pease, B. (2004). The definitive book of body language. New York: Bantam.

i JURYSYNC
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©® Menu Bar - contains all toods for use with Word 2004,
©  Standard Toolbar — contains shortcuts for standard Word
actions and tools,
®  Title Bar - contains the name of the active document and the
Close . Minimize ©), and Zoom @ buttons.
@ Document Pane - displays the active document.
@ View Buttons — contains shortcuts to change your document
View.
@ Formatting Palette - contains shorteuts for document
formatting features.

Using the Formatting Palet
The Formatting Palette is a floating wmliow that contains
shorteuts for adding and formatting objects. It is displayed by
default when you launch Word 2004, If the Formatting Falette is
not displayed, select Formatting Palette from the View menu or
click the Formatting Palette . button on the Standard toolbar.

* To display a panel in the Formatting Palette, click the panel

heading. {The Font panel Is displayed by default.)

= To customize the Formatting Palette, click the Customize ~
button at the bottom of the Formatting Palette and select
Customize Formatting Palette from the resulting menu, Make
changes and click the OK button.
To close the Formalting Palette, click the Close € button in
the upper-left corner of the Formatting Palette or click the
Formatting Palette "= button on the Standard toolbar.

.

Using the P om.. Gallery 'y
The Project Gallery is the entry pomt of all Office 2004 programs.
By default, the Project Gallery appears when you launch Word 2004.
The following tabs are contained in the Project Gallery:
* New - displays Office templates.
= Recent — shows a list of the most recent documents you have
created or edited.
« Project - displays files created in the Project Center.
= Learn — displays help and sample files for Office 2004,
= Customize — allows you to change the settings for the Project
Gallery,

for Mac

a2 New Blaol
1 Select iject Gallcry from the Flle menu.
2, Click on the New tab.
3. Select Web Page, Woﬂi Document, or Word Notebook in the

box on the right.

&, Click the Open button.
Note: You can also select New Blank Document from the File
menu or click the New Blank Document ¥ button on the
Standard toolbar.

Creating a New Docvment from a Template

1. Select Project Gallery from the File menu.

2. Click on the New tab.

3. Select a group in the Groups box. (Click the arrow b next to a
group heading to display its subheadings.)

4. Optional: To display only Word templates, click the arrow on the
Show box and select Word Documents from the resulting menu.

5. Select a document template in the hox on the right.

6. Click the Open button.

Note: To change how the templates are displayed, click the View

Templates as List E_ or View Templates as Gallery |2 button.

Opening a Document

1. Select Open from the File menu or click the Open &3 button
on the Standard toolbar.

2. Locate and select the document you want to open,

3. Click the Open button.

Nuote: To open a recently used document, select the file name from

the battom of the File menu.

a Documen

1. Select Save from the Plle menu or click the Save B button on
the Standard toolbar.

2. Enter a file name in the Save As box.

3. Select the location where you want to save the document.

4. Click the Save button.

Note: To quickly save after the initial save, press 32 + 8 or click the

Save & button on the Standard toolbar.

o

Saving a Document as 2 Web FPage

1. Select Save as Web Page from the File menu.

2. Enter a file name in the Save As box.

3. Select a location where you want to save the document.

4. Click the Save button.

Note: To view the document in your default Web browser, click the
Web Page Preview & button on the Standard toolbar.

Saving a Document Using Versions

You can save multiple drafts of a document within the same
document.

1. Select Versions from the File menu.

2, Click the Save Now button.
3. Optional: Enter «

4, Click the OK button.

Note: To open a version of a document, select Versions from the
File menu. Select the version you want to apen and click the
Open button.

in the C on version box.

B
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Formatti

Yau can change the font font size, and
apply text effects in the Font dialog box.
1. Select the text you want to format.

2. Select Font from the Format menu.
3. Make selections in the Font dialog
box. (A preview of the text will appear
in the Preview box.)

Click the OK button when you are
finished.

Nate: To quickly format text, use the buttons in the Font panel of
the Formatting Palette.

Contury Sehoalhink

Ciwer CHD

-

Ustng the Format Painter

Use the Format Painter to copy text formatting from one selection
to another.

1. Select the text that has the formatting you want to copy.

2. Click the Format Painter & button on the Standard toolbar.
3. Select the text you want to copy formatting to.

Note: To apply formatting to several selections of text, double-click
the Format Painter & button on the Standard toolbar. When

you are finished copying formatting, click the Format Painter &
button again to disable i,

Applying a tyle

1. Select the text vou want to apply a text style to.

2. Click the Styles panel heading in the Formatting Palette to
display the panel.

8. Select the style you want to apply to the text in the Pick a style
to apply box.

Note: Select Clear Formatting in the Pick a style to apply box to

remove all of the formatting of the selected text.

1.
display the panel.

2, Click the New Style < *=s%- hutton in the Styles panel.

3. Enter a name for the style in the Name box.

4. Make additional selections in the Properties section.

5. Make formatting selections in the Formatting section.

6. Click the OK button when you are finished.

Note: To create a new style based on existing texi, select the text

before you click the New Style < v button,

ng, Copying, and Past
1. Szlect the text or item you want to cut or copy.
2. Do one of the following:
® To cut the item, select Cut from the Edit menu or click the
Cut 3 button on the Standard toolbar.
* Ty copy the item, select Copy from the Edit menu or click
the Copy - button on the Standard toolbar.
3. Place your mouse pointer in the document where you want to
paste the item.
4. Select Paste from the Edit menu or click the Paste &) button
on the Standard toolbar.
Note: When you paste text into your EJ

document the Paste Options smar!  ° e .
button will appear. Click the Paste & Kep Source Fomuing
Options & .~ smart button and make Match Deaninavion Femmaing
a selection the resulting menu.

1 the Date and Time

1. Chck in the document where vou
want to insert the date and time.

2, Select Date and Time from the
Insert menu.

3. Seier.t a format in the Available Formats

4. Optmnm' Check the Update automatically box if you want
Word to automatically update the date and time when you
open or print the document. (I you do not check the box, the
current date and time will be fnserted as static text,)

5. Click the OK button.

Note: You can format the date and lime the same way you would

regular texi.

Creating a Table

1. Click in the document where vou want to insert the table.

2. Select Insert from the Table menu,

8. Select Table from the resulting menu,

4. Enter the number of columns and rows you want in the table.

5. Optional: Make additional selections in the Insert Table

dialog box.

6. Click the OK button.

Note: To quickly insert a table, click the Insert Table = buttom

on the Sa.l‘?mlarﬂ rggféar and drag the mouse pointer to select the
b rows and coll

8pecial Chavacter

Click in the document where you want to insert the symbol or
character.

2. Select Symbol from the Insert menu.

3. Do one of the following:

» To insert a symbo, click on the Symbols tab. Click the
arrow on the Font hox and select the font you want from the
resulting menu. Select the symbol you want to insert.

= To insert a special character, click on the Special
tab and select the character you want to insert,

4. Click the Insert button,

5. Click the Close £} button to close the Symbol window.
Note: To quickly add a symbol, click the Symbols i:'?.l tab in the
Add Objects pane! of the Formatting Palette.

Yngerti ng a Swvmbol o

1

ng a Bulleted or Numbeved List

1. Click the Bullets and Numbering parl.el heading in the
Formatting Palette to display the panel.

. Click the Bullets := button or Numbering 1= button in the
Bullets and Numbering panel.

3. Enter the text that you want in the list. (When you press the
Enter key at the end of a line, Word will automatically display
the next number or bullet.)

4. Press the Enter key twice to end the list.

Nate: To add bullets or numbering to existing text, select the text

you want to formal and click the Bullets = or Numbering |=

button in the Bullets and Numbering panel.

Formatting a Bulleted oy Numbered List
1. Select the list vou want to format.
2. Select Bullets and Numbering from the Format menu.,
3. Do one of the following:
= To format a bulleted list, click on the Bulleted tab and select
a bullet format.
* To format a numbered list, click on the Numbered tab and
select a numbering format.
&, Click the OK button.
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1. Click in the paragraph you want to align.

2. Click the Alignment and Spacing panel |
heading in the Formatting Palette to display |
the panel.

3. Click the Align Left =, Align Center =,

Align Right =, or Justify = button in the

Horizontal section of the Alignment and

Spacing panel,

thing Pavagraph Indents

l. Click in the paragraph you want to set alignment for.

2. Select Paragraph from the Format menu.

3. Click on the Indents and Spacing tab.

4. Enter an indent amount in the Left and Right boxes.

5. Optional: Click the arrow on the Special box, select an indent
type, and enter an amount in the By box.

6. Click the OK button when vou are finished.

Satting g

ine Spaci

1. Click in the paragraph you want to set line spacing for.

2. Select Paragraph from the Format menu.

3. Click on the Indents and Spacing tab.

4. Click the arrow on the Line spacing box and select a spacing
from the resulting menu. (If you select At least, Exactly, or
Multiply, enter an amount in the At box.)

§. Optional: To add space before and after the selected paragraph,
enter amounts in the Before and After boxes,

6. Click the OK button when you are finished,

> 1g Columns

1. Select the text you want to make into columns or click in the
document to make the entire document into columns.

2. Select Columns from the Format menu.

3. Select a column preset in the Presets section.

4, Optional: Make additional selections in the Column dialog hox.

§. Click the OK button when you are finished.

Note: To guickly create columms, click the Columns . button

on the Standard toolbar and drag the mouse pointer fo select the

number of columns you want.

Setting Tab Stops

1. Select the paragraph you want to set a tab stop for.

2. 1i the Ruler is not visible, select Ruler from the View menu.

3. Click the Left tab i+ button at the far left of the horizontal

ruler.

Select the type of tab you want to insert from the resulting

menu, (For additional tab options, select Tabs, make

selections in the Tabs dialog box, and click the OK button.)

5. Click the location on the horizontal ruler where you want to
place the tab stop.

4

Moving or Clearing Tab Stops
1. Select the paragraph you want ta change tab stops for.
2. Do one of the following:
= To move the tab stop, drag the tab marker to the left or right
on the horizontal ruler.
* To clear the tab stop, drag the tab marker up or down off the
horizontal ruler.

« Document Formatting

l. Select Pnge Setup from the File menu.

2. Click the arrow on the Paper Size box and select a paper size
from the resulting menu,

3. Select a page orientation.

4. &i@a{: To scale the document, enter a scale amount in the

5. Click the OK button,

Setting Page Margins

1. Select Document from the Format menu.

2. Click on the Margins tab.

3. Enter margin amounts in the Top, Bottom, Left, Right, and
Gutter boxes.

4. Click the arrow on the Apply to box and select an option from
the resulting menu.

5. Click the OK button when you are finished.

Naote: To quickly set page margins, make changes in the

panel in the Formatting Palette.

Creating Headers and Footers

1. Select Header and Footer o = '.'.'-'.';.r'.'.'.
from the View menu. : b

2, Enter text or graphics in
the outlined header and footer areas. (To insert AutoText, click
the AutoText *«=e* button on the Header and Footer toolbar
and sefect the AutoText you want to insert.)

3. Optional: To switch between header and footer areas, click the
Switch Between Header and Footer _" button on the Header
and Footer toolbar.

4. Click the Close ©= button on the Header and Footer toolbar
when you are finished.

Inserting Page Numbers

1. Select Page Numbers from the Insert menu.

2. Click the arrow on the Position box and select a position from
the resulting menu.

3. Click the arrow on the Alignment box and select a position
from the resulting menu.

4. Optional: To format numbers, click the Format button, make
selections in the Page Number Format dialog box, and click
the OK button.

5. Click the OK button when you are finished.

Applying a Theme

A theme uses colors, fonts and graphics to apply a unified design

to a document.

1. Select Theme from the Format menu.

2. Select a theme in the Theme box. (Apmwoﬂhe theme is
dm;!aywd in the Sample of theme box.)
. Optional: To change the color of the theme text, select a color
scheme in the Color Scheme box.

4. Click the OK button when vou are finished.

Note: To apply a background only to the document, select

Background from the Format menu. Select a color for

the background and click the Close &% button to close the

Background dialog box.

Enjoying the Ride on the Track to Success
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ng S::e_v £ and €
Word aulnnmhca.l!y checks spelimg and grammar as you type.
When it identifies a spelling error, a red underline will appear
under the text. When it identifies a grammar error, a green
underline will appear under the text. Do any of the following:

* To make changes to the spelling or grammar error, Ctrl +
click the underlined text and select from the resulting list of
corrections and options.

* o enable or disable automatic spelling and grammar
checking, select Preferences from the Word menu. Select
Spelling and Grammar in the left panel and check or clear the
Check spelling as you type and Check grammar as you type
boxes. Click the OK button when you are finished.

= To check spelling and grammar all at once, select Spelling
and Grammar from the Tools menu or press F7.

Using Find and Replace
1. Select Find from the Edit menu.
2. Do one of the following:
» To find text, enter text you want to find in the Find what box
and click the Find Next button.
* To replace text, click on the Replace tab and enter text in the
Replace with box. Click the Replace or Replace All button.
8. Click the Close @ button when you are finished to close the
Find and Replace window.
Note: For additional search options, click the arrow [*) in the
lower-left corner of the Find and Replace window.

Using AutoCorrect

The AutoCorrect feature automatically detects and corrects typos,

misspelled words, and incorrect capitalization.

1. Select AutoCorrect from the Tools menu.

2. Make changes to AutoCorrect options.

3. Optional: Click the Exceptions button to prevent unwanted
spelling corrections. Enter information and click the OK
button.

4. Optional: To create an AutoCorrect entry, enter text in the
Replace and With boxes.

5. Click the OK button when you are finished.

Note: When a correction is made the AuteCorrect Options 1~

smart button will appear. Place your mouse pointer under the

beginning of the word to dxm’ay the button, click the AutoCorrect

Options V- smart button, and make a selection from the

resulting menu.

Creating an AutoText Entry

An AutoComplete tip will appear when

you type the first several letters of an

AutoText entry. Press the Enter key to

insert the AutoText or keep typing to ignore the entry.

1. Select the text you want to make into AutoText.

2. Select AutoText from the Insert menu.

3. Select AutoText from the resulting menu. (Your text will
in the Preview box.)

4. Click the Add button.

www.resourcenetwork com |

Using AutoFormat

AutoFormat allows you to automatically apply formatting to text.
1. Select AutoCorrect from the Tools menu.

2. Click on the AutoFormat As You Type tab.

8. Check or clear the options that you want to apply.

4. Click the OK button,

Editing & Graphics

,jwphats

Ins

1.

2,
3.

4.
5.

ing Clip Axt
Click in the document where you want
to insert clip art.

Select Picture from the Insert menu.
Select Clip Art from the resulting menu.
(The Clip Gallery will appear.)

Select the type of clip art you want in the Calegmy box.
Select the graphic you want in the Clip Art box

Click the Insert button.

M;re- To search for a specific graphic, enter a word or phrase that
describes the clip in the Search box and click the Search button.

Inserting a

1.
2.
3.
4.
5.

Picture from a File

Click in the document where you want to insert the picture.
Select Picture from the Insert menu.

Select From File from the resulting menu,

Locate and select the graphic file you want to insert,

Click the Insert button,

Note: Toedit a picture, select the picture and make selections
Formatting

in the Image panel in the
tooll

Palette or on the Picture

i

inserting WordAxt

1.
2.
3.
4.
5.
6.
7.
8.

ey

1.
2.
3.
4.

Click in the document where you want to insert WordArt.
Select Picture from the Iasert menu,

Select WordArt from the resulting menu,

Select a WordArt style in the WordArt Gallery dialog box.
Click the OK button.

Enter the text vou want in the Text box.

Optional: Make changes to the font and font formatting.
Click the OK button when you are finished.

ormatting WordArt

Select the WordArt you want to format.

Click the Format WordArt &2 button on the WordArt toolbar.
Make selections in the Format WordArt dialog box.

Click the OK button when you are finished.

Inserting an AutoShape

1.
2.
3.

4.

Select Picture from the Insert menu.

Select AutoShapes from the resulting menu.
Click the Basic Shapes ', Arrows %, Flowchart fiv,
Stars and Banners 2L, or Callouts / hutton on the
AutoShapes toolbar.

Select the shape you want from the resulting menu,

5. Click and drag in the document to place the shape.
Nate: To format an AutoShape, select the shape and select
AutoShape

from the Format menu.

s To order call toll-free 1-888-280-0424.

QUICK

icrosoft® Word 2004 for Mac® copyright © 2005

Source mmcxs«m.\u rights reserved. No portion of

fnnrmsnwmmm&uhgude

or damages resulting from the use of this material.

Microsoft® Word 2004 for Mac® is a registered trademark of
Microsoft® Corporation. Printed in USA.

Visit our Web site: www.resourcenetwork.com
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To d:splay the Ofﬁce Toolbux se!ect Tbolbox from the View menu,
or click the Toolbox sls button on the Standard toolbar. To close
the Office Toolbox, click the Close € button in the upper-left
corner of the Office Toolbox or click the Toolbox @ button on
the Standard toolbar,

*'J- ing the Scraphook - S
The Scrapbnoh can collect and store items | w -
from all Office programs. For example, e
you can add your company logo to the A
Serapbook to quickly add to your office
files. The scrapbook only accepts .gif,
Jpg, .pict, .png, .bmp, MacPaint, text, and
Unicode text files. |
1. Click the Scrapbook| B |buttonin | % = ene-
the Office Toolbox. Lo =

Do ane of the following:

* Too add an item from the current document, select the item,
click the arrow on the Add 4 %< * button, and select Add
Selection from the resulting menu.

* Tio add an item from gour computer, click the arrow on the
Add < * button and select Add File from the resulting
menu. Locate and select the file you want to add and click
the Choose hutton.

* To add an item from the clipboard, copy or cut the item you
want to add, click the arrow on the Add < - button, and
select Add from Clipboard from the resulting menu.

Note: To add a scrapbook item to a document, select the

scrapbook ifem and drag it to the place in your document where

you want to nsert il.

2

onary Thesaurus. Encyc]upadla- and Web search features

are included in the Reference Tools window of the Office Toolbox.

1. Click the Reference Tools | i | button in the Office Toolbox.

2, Enter a word or phrase in the Word or Phrase hox.

3. Click the Go button.

4. Optional: Click the Th headi
and synonyms.

5. Optional: To use Web tools, click the Search Encarta
Encyclopedia or Search MSN buttons. Click the Close @
button to close the browser window,

to display the meanings

Using Compatibility Report

‘The Compatibility Report feature allows you to ensure your

document will be opened and displayed correctly in other versions

of Word.

1. Click the Compatibility Report | % | button in the Office
Toolbox.

2, Click the arrow on the Check compatibility with box and select
a version of Word from the resulting menu.

Using the Project Palelte

You can add the current Word file to a project that was created in

Entourage 2004.

1. Click the Projects = | button in the Office Toolbox.

2. If the project that you want is not displayed, click the arrow
next to the Project title and select the project you want to add
the current file to,

3. Click the Add current file (5] button.

4. Click the OK button.

VWS
Ueing Document Views

To change the document view, select
Normal, Online Layout, Page Layout,
Outline, or Notebook Layout from the View
menu. You can. a]so click the Normal View ‘=,
Outline View | = |, Page Layout View [2 |, or Notebook Layout
View ' buttons in the bottom-left corner of the document
window,

sing the Notebook Layout View *
The Notebook Layout allows you to take notes in an electronic
notebook format. You can create outlines, flag notes for fcllmup.
create audio files, and use the handwriting feature while in this view.
1. Select Notebook I..wonl from the View menu or click the
Notebook Layout '@ button in the hottom-left corner of the
document window.
2. Click the Convert hutton to confirm that you want to reformat
the document to be displayed in Notebook Layout view, (Note
that some of the formatting in the original document may be

lost.)
Note: To close the Notebook Layout view, select another view from
the View menu.

Using the Navigation Pane

1. Select Navigation Pane from the View menu.

Click the arrow on the box at the top of the pane and do one of

the following:

* To view the document pages as thumbnails, select
Thumbnail from the resulting menu. (Click a thumbnail to
go to that page in the document.)

* To view a list of headings in the document, select Document
Map from the resulting menu. (Click a heading to go to that
heading in the document.)

3. To close the Navigation Pane, select Navigation Pane from the

View menu.

Tracking C

1. Select Toolbars from the View menu and select Reviewing

from the resulting menu to display the Reviewing toolbar.

Click the Track Changes .o button on the Reviewing

toolbar.

8. Make changes to the document and Word will track the
changes.

hanges

Inserting a Comment

Before you insert a comment make
sure that you are in Page Layout view.
Click in the document or select the text where you want to
insert the comment,

Select Comment from the Insert menu or click the New
Comment ¥ 4=cosses + hutton on the Reviewing toolbar.
3. Enter text in the comment box.

4. Click in the document when you are finished.

2

‘{e\nﬁwm's Changes and Comments
1. Click the Previous % or Next % button on the Reviewing
toolbar to view each item in sequence.
2. Click the Accept Change ¥r- or Reject Change/Delete
Comment %~ button on the Reviewing toolbar for each item.

Enjoying the Ride on the Track to Success

. New Blank Document .. 38 + N ............... File/ New Blank Document
L Open #+0 File / Open

B Save E R File / Save

™ Flag for Follow Up ....... fone ....................... Tools { Flag for Follow Up

.. File | Print

File / Print Preview

_ File / Web Page Preview
Edit / Cut

Edit/ Copy -
Edit / Paste

& Format Painter ............ nong

- Undo $+2 Edit / Undo

&+ Redo B4y Edit / Redo

¥ Tables and Bordars ... T R View / Toolbars / Tables and
Borders

= Insert Table . ... Table / Insert / Table

- Columns Format /

[l Mavigation Pane View / Pane

% Show/Hide 1 mane

i Toolbax ... ... View / Toolbox

+ Formatting Palette View | Fi ing Palette

.. View [ Zoom
... Help | Word Help

it e rma "-tH:lnl 3B+ D ... Format/ Font
1 ¥ Font Size . ¥+

1.~ Font Color #+D ..

s Bold +B Format / Font
1 ltalic e Format / Font

Getting Help —————

Using the Office Assistant

The Office Assistant provides context-sensitive
tips and answers to your questions.

1. Selectﬂuthtﬂﬂhm&ommeﬂehm

2. Click once on the Assistant.

8. Enter a question or text in the What would you like to do? box.
4. Click the Search button.

5. Click on a topic to view its Help text.

Note; To change the Office Assistant options, click once on the
Assistant and click the Options button. To tum off the Office
Assistant, select Use the Office Assistant from the Help menu.

Using Sample Documents

Word 2004 comes with sample documents that include
instructions on how to create a variety of documents.
1. Select Documents from the Help menu.
2. Select the sample document you want to use.

3. Click the Open button.

A Superscript .

A. Subscript ..

= SUikthIOUgN oooorer 38 + D ... Format / Font
we Double Strikethrough ... 38 + D ... Format / Font
we Small Caps ..o &8 + D . Format/ Font

Format / Font
... Format / Font

Output
Previewing a Document
* To preview how your document will look when il is printed,
select Print Preview from the File menu or click the Print
Preview 1 button on the Standard toolbar.
o Toexit the preview, click the Close Preview cew button on the
Print Preview toolbar.

Printing & Document

1. Select Print from the File menu or press 38 + P.

2. Select options in the Print dialog box.

8. Click the Print button to print the document.

Note: To quickly print the document using the default settings,
click the Print & button on the Standard toolbar.

E-mailing a Document

1. Select Send To from the File menu.

2. Select Mail Recipient (as HTML) or Mail Recipient (as
Attachment) from the resulting menu.

3. Enter a name or e-mail address in the To box and press the
Enter key.

4. Enter a subject in the Subject box.

5. Click the Send Now icsnsnew button when you are finished.

Using Word Help
1. Select Word Help from the Help menu or click the Microsoft
Word Help */ button on the Standard toolbar.
2. Do one of the following:
* To search for a Help fopic, enter the text you want to
search for in the What are you searching for? box and
click the Search button. ]
* Tb browse the Help Table of Confents, click the Contents
| hmnn.clickamcheadmztodmitsmbmﬁes
and click a subtopic heading to view its Help topics.
o To use the Index, click the Index % button. Click
the letter the topic begins with and scroll through the
alphabetical list. Click a subtopic to view Help topics.
* Tb view glossary entries, click the Glossary || man
button. Click the letter the glossary entry begins with and
click the name to view the glossary entry.
3. Click on a Help topic to display help information.
MHEMM- 31
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Microsoft Word Crib Sheet

Adding Charts to an Agreement

1. On the Insert menu, click Object.

2. In the Object type box, click Microsoft Graph Chart, and then click OK.

Graph displays a chart and its associated sample data in a table called a datasheet. To
replace the sample data, click a cell on the datasheet, and then type the new text or
numbers. If needed, you can import data from a text file, a Lotus 1-2-3 file, or a
Microsoft Excel worksheet. You can also copy data from another program.

For more information about how to work in Microsoft Graph — for example, how to
add data labels, change the scale of the value axis, or troubleshoot charts — on the Help
menu, click Graph Help. To save your chart and return to your document, on the
Graph menu, click Quit & Return.

Merging Cells

You can combine two or more cells in the same row or column into a single cell. For
example, you can merge several cells horizontally to create a table heading that spans
several columns.

1. On the Tables and Borders toolbar, click Eraser.

2. Drag the eraser over the cell dividers you want to remove.

Notes

* You can quickly merge multiple cells by selecting them and clicking Merge Cells.

* When you merge several cells in a column to create a vertically oriented table heading
that spans several rows, use the Text Direction command (Format menu) to change the
orientation of the heading text. You cannot change the direction of text on a Web page.

‘Wiping out Historical Records

1. Display the data source in the Data Form dialog box.

2. Click Find, and then search for information that you know the record contains.

3. Click Delete.

You cannot undo a deleted data record. Click View Source, and then click Save on the
Standard toolbar to save the changes.

Enjoying the Ride on the Track to Success
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Getting Started

The Excel Window

for Mac

Creating a New Blank Workbook
1. Select Project Gallery from the File menu or press
Shift + & + P.
2, Click on the New tab.
3. Select Excel Workbook in the box on the right.
4. Click the Open button.
Note: You can also select New Workbook from the File menu or
click the New <) button on the Standard toolbar.

Creating a New Workbook from a Template

1. Select Project Gallery from the File menu,

2. Click on the New tab.

3. Select a group in the Groups box. (Click the arrow W next to a
group heading to display its subheadings.)

4. Optional: To display only Excel templates, click the arrow on the
Show box and select Excel Documents from the resulting menu.

5. Select a document template in the box on the right.

6. Click the Open button.

Q’g.'e: To change how the templates are displayed, click the View

Menu Bar - contains all tools for use with Excel 2004,
Standard Toolbar — contains shortcuts for standard Excel
actions and tools.

Formula Bar - contains tools for creating and editing formulas,
Title Bar — contains the name of the active document and the
Close @, Minimize &), and Zoom & buttons.

Worksheet Area - displays the active worksheet.

View Bultons — contain shortcuts to change the view,
Formatting Palette — contains shortcuts for document
formatting features.

Note: To hide or display a toolbar, select Toolbar from the View
menu and select a toolbar fram the resulting meau.

Using the Formatting Palette
The Formatting Palette is a floating window that contains shortcuts
for adding and formatting objects. If the Formatting Palette is not
displayed, select Formatting Palette from the View menu or click
the Formatting Palette [ button on the Standard toolbar.

= To display a panel in the Formalting Paletfe, click the panel
heading. (The Font. Number, and Page Setup panels are
displayed by default.)
To customize the Formatting Palette, click the Customize —+—
button at the bottom of the Formatting Palette and select
Customize Formatting Palette from the resulting menu. Make
changes and click the OK button.
To close the Formatting Palette, click the Close &) button in
the upper-left comer of the Formatting Palette or click the
Formatting Palette . button on the Standard toolbar.

Using the Project Gallery
By default, the Project Gallery appears when you launch Excel 2004,
The following tabs are contained in the Project Gallery:
+ New — displays Office templates.
= Recent — shows a list of the most recent documents you have
created or edited.
= Project — displays files created in the Project Center.
* Learn - displays help and sample files for Office 2004.
. Cuiqlmmlu — allows you to change the settings for the Project
Gallery.

lates as List = or View Templates as Gallery % button.

Opening a Workbook

1. Select Open from the File menu or click the Open L3 button
on the Standard toolbar,

2. Locate and select the workbook you want to open.

3. Click the Open button.

Note: To apen a recently used document, select the file name from

the bottom of the File menu.

Saving a Workbook

1. Select Save from the File menu or click the Save B button on
the Standard toolbar.

2. Enter a file name in the Save As box.

3. Select the location where you want to save the workbook.

4. Click the Save button.

Nate: To quickly save after the initial save, press 38 + 8 or click the

Save =) button on the Standard toolbar,

Saving a Workbook as a Web Page

1. Select Save as Web Page from the File menu.

2. Enter a file name in the Save As hox.

3. Select a location where you want to save the document.

4. Click the Save button.

Naote: To view the document in your default Web browser, select
Web Page Preview from the File menu.

Saving a Workbook as a Template

1. Select Save As from the File menu.

2, Enter a file name in the Save As box.

3. Select the location where you want to save the template.

4. Click the arrow on the Format box and select Template from
the resulting menu.

5. Click the Save button,

Note: To open a template you have created, select Project

Gallery from the File menu. Click on the New tab and select My

tes in the Groups box. Select the template you want to
apen and click the Open button.

T N ——
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Worksheets

|_Sheetl ~Sheetz | Sheetd )
Inserting a Worksheet

1. Select the sheet tab [ Sheetl | for the worksheet you want to
add the new worksheet in front of.
2. Select Worksheet from the Insert menu.

Renaming a Worksheet

1. Ctrl + click the sheet tab [ Shestl ] of the worksheet you want
to rename.

2. Select Rename from the resulting menu.

3. Enter a new name for the sheet in the space provided.

4. Press the Return key when you are finished.

Note: You can also double-click the worksheet tab and enter the

name in the space provided.

Deleting a Workshest

1. Ctrl + click the sheet tab [_Sheetl ] of the worksheet you want
to delete.

2. Select Delete from the resulting menu,

3. Click the OK button to confirm deletion.

Hiding a Worksheet

1. Select the worksheet you want to hide.

2. Select Sheet from the Format menu.

3. Select Hide from the resulting menu.

Note: To view a hidden worksheet, select Sheet from the Format
menu, and select Unhide from the resulting menu. Select the
sheet you want to view and click the OK button.

Moving and Copying a Worksheet ===

1. Ctrl + click the sheet tab [ Sheet1 ] of the e
worksheet you want to move or copy. el

2. Select Move or Copy from the resulting menu. S5

3. Do one of the following: [ﬁ".:_"
* To mave the sheet to another workbook,
click the arrow on the To book box and select
a workbook from the resulting menu,
* Tb move the sheet before another sheet in
the same workbook, select the sheet in the Before sheet box.
* To copy the sheet to another workbook, click the arrow on
the To book box, select a workbook from the resulling menu,
and check the Create a copy box.
* To copy the sheet in the same workbook, select a sheet in the
Before sheet box and check the Create a copy box.
4. Click the OK button,
Note: To quickly move a workshee! in the same workbook, click
a:d d%;he sheel tab to the location you want in the row of
sheet f

= e

Creating Headers and Footers

1. Select the worksheet you want to add a header or footer to.

2. Select Header and Footer from the View menu,

3. Click the arrow on the Header or Footer box and select an
existing header or footer from the resulting menu.

4. Optional: To create a custom header or footer, click the
Customize Header or C ize Footer button. Enter your
text and click the OK button,

5. Click the OK button when you are finished.

Note: In a new blank workbook, you can quickly insert headers

and footers. Place your mouse pointer in the top or bottom

margins of the document and double-click the placeholder to add
header or footer text.

Worksheets, Rows & Columns

Inserting a Background

1. Select the worksheet you want to
apply a background to,

2, Select Sheet from the Format menu.

3. Select Background from the resulting
menu.

4. Locate and select the file you want to use
as a background.

5. Click the Insert button.

Nate: To defete a background, select Sheet from the Format menu

and select Delete Backg d from the Iting menut. Note that

warksheet backgrounds do not print.

Rows and Columns

Inserting a Row or Column
* To insert a row, select a cell in the row below where you want
to insert the new row and select Rows from the Insert menu,
* To insert a column, select a cell in the column to the right of
where you want to insert the new column and select Columns
from the Insert menu.
Note: To delete a row or column, Clrl + elick the row or column
heading you want to delete and select Delete from the resulting
ment.

Adjusting Row Height

* To manually adjust a single row, place your mouse pointer
over the bottom boundary line of the row heading vou want to
adjust until it turns into a double arrow 4, Click and drag to
the desired height.
To set a precise height, select the rows you want to adjust.
Click on the Format menu, select Row, and select Height from
the resulting menu. Enter a height in the Row height box and
click the OK button.
To adjust the height to fit cell data, select the rows you want
to adjust. Click on the Format menu, select Row, and select
AutoFit from the resulting menu.

Adjusting Column Width

* To manually adjust a single column, place your mouse pointer
over the right boundary line of the row heading you want to
adjust until it turns into a double arrow . Click and drag to
the desired width.
To set a precise width, select the columns you want to adjust.
Click on the Format menu, select Column, and select Width
from the resulting menu. Enter a width in the Column width
box and click the OK button,
To adjust the width to fit cell data, select the columns you
want to adjust. Click on the Format menu, select Column, and
select AutoFit Selection from the resulting menu.

Hiding Rows and Columns

1. Select the row or column you want to hide.

2. Select Row or Column from the Format menu.
3. Select Hide from the resulting menu.

Displaying Hidden Rows and Columns

1. Select the row above and the row below the hidden row or
select the column to the left and the column to the right of the
hidden column.

2. Select Row or Column from the Format menu.

3. Select Unhide from the resulting menu.

o
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Cells

Inserting Cells

1. Select the cell or range of cells where you want to insert the
new blank cells.

2. Select Cells from the Insert menu.

8. Select Shift cells right. Shift cells down, Entire row, or
Entire column.

4. Click the OK button.

Note: When you insert cells, the Insert Options smart button will

appear. Click the Insert Options & +| smart button and make a

selection from the resulting menu.

Deleting Cells

1. Select the cell or range of cells you want to delete.

2. Select Delete from the Edit menu.

3. Select Shift cells left, Shift cells up, Entire row, or Entire
col

umn.
4. Click the OK button,

Clearing Cells
1. Select the cell or cells that you want to clear.
2. Select Clear from the Edit menu.
3. Do one of the following:
® To clear everything in the cell, select All.
= To clear formatting in the cell, select Formats.
= Tb clear contents of the cell, select Contents.
* To clear comments in the cell, select Comments,

Formatting Cell Text

1. Select the cell or text that you want to format.

2, Select Cells from the Format menu.

3. Click on the Font tab.

&, Make changes to font formatting. (A preview of how the text
will appear is displayed in the Preview box.)

5. Click the OK button when you are finished.

Note: To quickly format cell text, select the cell or text you want

to format and click a button on the Formatting toolbar.

Using the Format Painter

1. Select the cell or text that has the formatting you want to copy.
2, Click the Format Painter & button on the Standard toolbar.
3. Click on the cell you want to copy formatting to.

Aligning Cell Text

1. Select the cell or cells you want to align.

2. Click the More Buttons * button on the Formatting toolbar.
3. Select Cell Alignment.

4, Select an alignment from the resulting menu.

Note: To quickly align cell text, click the Align Left = , Align
Center =, or Align Right = buttons on the Formatting toolbar.

Merging Cells

Merge cells to spread the contents of one cells over several cells.

1. Copy the data you want to spread over several cells into the
upper-leftrmost cell within the range.

2. Select the cells vou want to merge. (If you select cells that
contain data, it will be replaced with the copied data.)

3. cuclk the Merge and Center i button on the Formatting
toolbar.

Note: To split merged cells, select the cells. Select Cells from the

Format menu and click on the Alignment tab. Clear the Merge

cells box and click the OK button.

Cells & Data

Moving and Copying Celis

1. Select the cell or cells you want to

move Or copy.

2, Do one of the following:

* To copy the cell or cells, leaving the
original in its current focation, click
the Copy L button on the Standard toolbar.

* To move the cell or cells, click the Cut 3 button on the
Standard toolbar.

Select the cell or cells where you want to paste the data. (Note

that if you select cells that contain data, it will be replaced

with the moved or copied cells.)

4. Click the Paste &', button on the Standard toolbar,

Note: When you paste text into your docurnent, the Paste Options

smart button will appear. Click the Paste Options |&-| smart

button and make a selection from the resulting menu.

3

Applying Cell Borders e
1. Select the cell or cells you want to sigs =
apply a border to. e
2, Select Cells from the Format menu. ';r.__
3. Click on the Border tab. e

4. Select Outline in the Presets section.
5. Optional: Make additional selections.
6. Click the OK button when you are
finished.
Note: To remove cell borders, select the cell you want lo remove
the border for. Select Cells from the Format menu and click on
gi,e[ ?nm?er tab. Select None in the Presets section and click the
ufton.

Data

Using Auto Fill

The Auto Fill feature will fill in a series of numbers, dates, or other
sequential items.
1. S:.-‘Ii:ct at least two cells that contain the starting values for the
order.
2. Place your mouse pointer in the bottom right corner of the
selection until it turns into a plus sign —4-.
3. Do one of the following;
* To fill in increasing order, click and drag the selection down.
 To fill in decreasing order, click and drag the selection up.
Note: When you use the Auto Fill feature, the Auto Fill Options
smart button will appear. Click the Auto Fill Options [+ smart
button and make a selection from the resulting menu.

L

Sorting Data

1. Select the rows, columns, or cells you want to sort.

2. Select Sort from the Data menu.

3. If the Sort Warning dialog box appears, make a selection and
click the Sort button.

4. Select Ascending or Descending in the Sort by section.

5. Optional: Make additional selections.

6. Click the OK button when you are finished.

Note: To quickly sort data, select the rows, columns, or cells

you want to sort and click the Sort Ascending |5 or Sort

Descending |“s| button on the Standard toolbar,

Applying Number Formats

1. Select the cell you want to apply number formats to.

2. Click the arrow on the Format box in the Number panel of
the Formatting Palette and select a number format from the
resulting menu.

B

13 of 25



ACC's 2007 ANNUAL MEETING

Formulas

A formula is an equation that can perform mathematical equations
on data and can compare worksheet values. If the Formula Bar is
not displayed, select Formula Bar from the View menu.

Note: Enter p h around calculations that should be
performmed first,

Operator  Oporasar
[Additon)  (Devision) Range Rolerence

[=(D4+10)/AVERAGE(B1:812)]
C’mrjlm c-nlﬂll'lﬂl leﬁhn

Creating a Formula

1. Select the cell that will contain the formula

2, Enter an equal sign (=).

3. Enter the formula in the Formula Input Area of the Formula
Bar.

4. Click the Enter + | button on the Formula Bar when you are
finished.

Note: To cancel the formula and refurn to the worksheet, click the

Cancel | % | button on the Formula Bar.

Using the Formula Palette

Use the Formula Palette to help you create and edit formulas that
contain functions. To display the Formula Palette, select a cell that
contains a formula and click the Edit Formula | =/ button on the
Formula Bar.

Creating 2 Formula Using Functions

1. Select the cell that will contain the formula.

2. Click the Paste Function | £ | button on the Standard toolbar.

8. Select a function in the Function category box.

4. Select a function name in the Function name box.

5. Click the OK button. (The Formula Palette will be displayed.)

6. Enter arguments for the function. (To sefect a cell or range of
cells as an argument, click the Collapse Dialog [L] button, select
the cells on the worksheet, and press the Expand Dialog
button.)

7. Click the OK button.

Using the AutoSum Tool

1. Click a cell below the column of numbers or to the right of the
row of numbers you want to evaluate.

2. Click the arrow on the AutoSum E - button on the Standard
toolbar,

3. Select a function from the resulting menu.

4. Do one of the following:
« To use the highlighted cells, press the Return key.
» To use different cells, select the cells vou want to use, and

press the Return key.

Checking Formula Errors

When a formula contains an error, a green triangle appears in the

upper-left corner of the cell.

1. To check for errors in the entire sheet, select Error Checking
from the Tools menu.

2. Make selections in the Error Checking dialog box.

3. Click the Previous or Next buttons to find additional errors.

&, Click the OK button when the error check is complete.

Nate: To quickly make changes to a formula with an error, click

in the cell that contains the error. The Error Checking smart

button will appear. Click the Error Checking |3+ smart button

and make a selection from the resulfing menu.

Formulas & Charts

Using the Auditing Toolbar

Use buttons on the Auditing toolbar to

graphically trace the relationship

between cells and formulas.

1. Select Auditing from the Tools menu.

2. Select Show Auditing Toolbar from the
resulting menu.

3. Do one of the following:

* To trace cells that provide data to a formula (precedents),
select a cell and click the Trace Precedents & button on the
Formula Auditing toolbar.

* To trace formulas that reference a particular cell (dependents),
select the cell and click the Trace Dependents < button on
the Formula Auditing toolbar.

® To remove all tracer arrows, click the Remove All Arrows £
button on the Formula Auditing toolbar.

Charts

Creating a Chart

1: S;lect the cells that contain the data to be displayed in the
chart.

2, Select Chart from the Insert menu or click the Chart Wizard il
button on the Standard toolbar.

3. Follow the wizard to create the chart.

4. Click the Finish button when you are finished.

Note: To edit or format the charl, select the chart and make

selections in the Chart Options, Chart Data, and Chart Colors,

Lines, and Fills punels in the Formatting Palette.

Creating an Organization Chart

1. Select the worksheet you want to contain the organization chart.

2. Select Picture from the Insert menu.

3. Select Organization Chart from the resulting menu,

4. Enter information in the organization chart.

5. Optional: To add additional elements, make selections on the
Organization Chart toolbar and select the element you want to
attach it to.

6. When you are finished, select Edit and Return to Object in
“Filename" from the File menu.

7. Click the Update button,

Editing an Organization Chart

1. Double-click the organization chart in the worksheel to open it.

2. Make changes to the organization chart.

3. When you are finished, select Edit and Return to Object in
“Filename" from the File menu.

4. Click the Update button.

Note: To delete an organization chart, select it in the worksheet

and press the Delete key.

mnesmee  To order call toll-free 1-888-280-0424,
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Graphics

Inserting Clip Art

1. Click in the document where you want to insert clip art.

2, Select Picture from the Insert menu.

3. Select Clip Art from the resulting menu. (The Clip Gallery will
appear.)

4. Select the type of clip art you want in the Category box.

5. Select the graphic you want in the Clip Art box

6. Click the Insert button.

Inserting a Picture from a File

1. Click in the document where you want to insert the picture.
2, Select Picture from the Insert menu.

3. Select From File from the resulting menu.

4. Locate and select the graphic file vou want to insert.

5. Click the Insert button.

Nate: To edit a picture, select the piclure and make selections in
the Image panel in the Formatting Palette.

Views

Using Worksheet Views

To change the worksheet view, select Normal, Page Layout, or
Page Break Preview from the View menu. You can also click the
Normal (=), Page Layout (88, or Page Break Preview (5 buttons
in the bottom-left corner of the worksheet window.

Splitting Panes

Split panes to view several parts of a worksheet at once.

1. Select Split from the Window
menu.

2. Click and drag the pane borders
to change the pane size.

3. To remove the split, select
Remove Split from the Window
menu.

Note: To quickly split panes, click

and drag the horizontal & or

vertical @) split bars located at the

g:p and right corners of the scroll

ar.

Freezing Panes
You can freeze horizontal and vertical panes to keep row and column
labels or other data visible as you scroll through the worksheet.
1. To freeze a pane, do one of the following:
* To creale a top horizontal pane, select the row below where
you want the split to appear.
* Th create a left vertical pane, select the column to the right
of where you want the split to appear.
= To create both top and left panes, select the cell below and to
the right of where you want the split to appear.
2. Select Freeze Panes from the Window menu.
Note: To unfreeze panes, select Unfreeze Panes from the Window
menu.

Changing View Options

1. Select Preferences from the Excel menu.

2. Select View in the left panel.

3. Make selections in the Show, Commentls, Objects, and Window
options sections.

4. When you are finished, click the OK button.

Graphics, Views & Office Toolbox

Viewing Multiple Workbooks
1. Open the workbooks you want to view.
2, Select Arrange from the Window menu.
3. Select Tiled, Horizontal, Vertical, or

Cascade.
&, Click the OK button,

Viewing Multiple Worksheets

1. Open the workbook that contains the worksheets you want to
view,

2. Select New Window from the Window menu,

3. In the new window, click on the sheet tab [_Sheetl | of the
sheet you want to view.

4, Select Arrange from the Window menu.

5. Select Tiled, Horizontal, Vertical, or Cascade.

6. Click the OK button.

Office Toolbox

To display the Office Toolbox, select Toolbox from the View menu,
or click the Toolbox # button on the Standard toolbar. To close
the Office Toolbox, click the Close @ button in the upper-left
corner of the Office Toolbox or click the Toolbox @ button on
the Standard toolbar.

Using the Scraphook

The Scrapbook can collect and store items from all Office programs.
For example, you can add your company logo to the Scrapbook to
quickly add to your office files. The scrapbook only accepts .gif, jpg.
.pict, .png, .bmp, MacPaint, text, and Unicode text files.

1. Click the Scrapbook | B | button in the Office Toolbox.

2. Do one of the following:

* To add an item from the current document, select the item,
click the arrow on the Add <= - button, and select Add
Selection from the resulting menu.

* To add an item from your computer, click the arrow on the
Add <24 * hutton and select Add File from the resulting
menu. Locate and select the file you want to add and click
the Choose button.

* To add an item from the clipboard, copy or cut the item you
want to add, click the arrow on the Add <+ * button, and
select Add from Clipboard from the resulting menu.

Note: To add a scrapbook item to a document, select the
scrapbook ftem and drag it to the place in your document where
you want fo insert it.

Using Compatibility Report

The Compatibility Report feature allows you to ensure your

document will be opened and displayed correctly in other versions

of Excel.

1. Click the Compatibility Report | | button in the Office
Toolbox

2. Click the arrow on the Check compatibility with box and select
aversion of Excel from the resulting menu.

Using the Project Palette

You can add the current Excel file to a project that was created in

Entourage 2004,

1. Click the Projects button in the Office Toolbox.

2. If the project that you want is not displayed, click the arrow
next to the Project title at the top of the toolbox and select the
project you want to add the current file to.

3. Click the Add current file [] button.

- 4. Click the OK button.
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Shortcuts, Output & Getting Help

Shortcuts Output

Standard Toolbar Previewing a Workbook

& « Tb preview how your document will
=0 Flte { Naw Worihook look when it {s printed, select Print
£ Open ... -«:Fliw/ Open, Preview from the File menu or click the
B Save ... . File { Save Print Preview .4, button on the Standard
™ Flag for Follow Up ... nons .. __ Tools / Flag for Follow Up toolbar.
& Print - Flla / Print * Toscrall through the worksheets in a workbook, click the
; Prev & and Next 3 buttons on the Prinl Preview toolbar.
« Print Preview .. .. File { Print Preview = To exil the preview, click the Close Preview ces button on the
¥ Cut . Edit / Cut Print Preview toolbar.
-1 Copy
2. Pasta ., Printing a Workbook, Worksheet, or Selection
& Format Painter 1. Select Print from the File menu or press 38 + P.
m+ Unda .. 2. In the Print What section, select Selection, Active Sheets, or
e atd Entire Workbook.
e i 3. Optional: Select other print options.
E * AutoSum ... 4. Click the Print button,

Note: To quickly print the selected worksheet using the default

4 | Paste Function , 5 4
settings, click the Print & button on the Standard toolbar.

2 Sort Ascending
<£u! Sort Descending ..
il Chart Wizard *
ol Toolbox ... i 7 - View / Toolbox

‘v Formatting Palette .. View / Formatting Palette
e [ Z0OM .ooooo - View / Zoom

@ Microsoft Excel Help ... mong ... Help / Excel Help

E-mailing a Workbook

. Open the workbook that you want to send.

. Select Send To from the File menu.

. Select Mail Recipient (as Attachment) from the resulting
menu. (Your default e-mail program will open.)

. Enter recipient e-mail addresses in the To box.

Press the Enter key.

. Enter a subject in the Subject box.

. Click the Send Now «.seane button when you are finished.

Mo 00 e

Formula Bar

al ™ Name Box .......
R CANCEL oo Printing Cell Gridlines
1. Select Page Setup from the File menu.
1 Enfor 2. Click on the Sheet tab.
5! Calcufator ........ 3. In the Print section, check the Gridlines box.
= Edit Fermula ... 4. Click the OK button.

Getting Help

Using the Office Assistant
The Office Assistant provides context

Using Excel Help
1. Select Excel Help from the Help menu or click the

tips and answers to your questions. Microsoft Excel Help (& button on the Standard toolbar.

1. Select Use the Office Assistant from the Help menu. 2, Do one of the following:

2. Click once on the Assistant.  To search for a Help topic, enter the text you want to

8. Enter a question or text in the What would you like to do? hox. search for in the What are you searching for? box and

4. Click the Search hutton. click the Search hutton.

8. Click on a topic to view its Help text. = To browse the Help Table of Contents, click the Contents
Note: To change the Office Assistant options, click once on the W= button. Click a topic heading to view its subtopics
Assistant and click the Options button. To turn off the Office and click a subtopic heading to view its Help topics.

Assistant, select Use the Office Assistant from the Help menu. ® Tb use the Index, click the Index % v button, Click
the letter the topic begins with and scroll through the

Using Sample Documents alphabetical list. Click a subtopic to view Help topics.
Excel 2004 comes with sample documents that include * To view glossary entries, click the Glossary [3jcm
instructions on how to create a variety of documents. button. Click the letter the glossary entry begins with and
1. Select Sample Documents from the Help menu. click the name to view the glossary entry.

2. Select the sample document you want to use. 3. Click on a Help topic to display help information.
3. Click the Open button.

5B L3104 3 -4
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SIXATTRIBUTES & FAULTS OF LAW DEPARTMENTS*

ATTRIBUTES

FAULTS

1. Respondsin atimely manner

._Untimeliness of responses

2. Understands the business,
products and goals

. Ignorance of business realities

3. Givesadvice that appropriately . Risk aversion

addresses risks

4. |Isaccessible and available . Unavailability

5. Contributes as ateam member . Poor play in the team sandbox
6. Offerspractical solutions . Impracticality

expressed clearly

*Rees W. Morrison, Esq., Client Satisfaction for Law Departments. Chicago: Corporate Legal Times,

2003.
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Los Angeles Times: Tactics differ for 2 firms in crises

flos Angeles Simes
Iatimes.com.

http://www .latimes.com/news/local/la-fi-pr18aug18,1,858783.story ?ctrack=1&cset=true
From the Los Angeles Times

PUBLIC RELATIONS

Tactics differ for 2 firms in crises

Mattel's this week with C ywi stance.

By Abigail Goldman and E. Scott Reckard

August 18,2007
As Tuesday dawned in Southern California, two huge local companies were about to unleash separate public relations firestorms.

Mattel Inc., the country's biggest toy maker, was bracing for its second product recall in two weeks, this time of about 19 million playthings
because of lead paint or magnets that could be swallowed and cause serious internal injuries.

Countrywide Financial Corp., the nation's top mortgage lender, was about to disclose that its foreclosures and delinquencies had risen to the
highest levels in at least five years.

El Segundo-based Mattel did everything it could to get its message out, earning high marks from consumers and retailers. Though upset by the
situation, they were appreciative of the company's response.

Countrywide, on the other hand, all but shuttered the doors at its Calabasas headquarters, offering scant public comment even as news turned
worse and customers rushed to its bank branches to close their accounts.

A crisis can happen to any business. But how a company responds offers a glimpse into how executives craft a corporate image and the way they
want their firms to move beyond a setback.

"You have two totally different leaders, two totally different companies, two totally different industries, but the responses tell you pretty much
everything you need to know," said Paul Argenti, a professor of corporate communications at Dartmouth's Tuck School of Business.

"When you're in a crisis, that's when people really need you most," he said. "You have to be the most visible and the most present, and you have
to improvise a little bit from a strong foundation."

Mattel and Countrywide were facing very different problems. Mattel was wrestling with its vendor factories, a problem within its control.
Countrywide was facing a business downturn and a market whipsaw.

The other difference, Argenti said, is the two companies' crisis experience.
Mattel, for better or worse, has had plenty of recalls -- 28 since 2000 -- during which to polish its public relations game.

On the other hand, neither Countrywide nor many other financial firms have faced the kind of woes Countrywide did this week, which included
rumors of layoffs and bankruptcy amid a global credit crunch.

‘What both had in common, Argenti and other crisis public relations experts said, was the need for a disaster plan.

Mattel turned to its 100-page crisis plan five days before the recall, as soon as it notified the federal agency overseeing product safety of the toy
problems.

Countrywide did not return calls for this story.

At Mattel, just after the 7 a.m. recall announcement by federal officials, a public relations staff of 16 was set to call reporters at the 40 biggest
media outlets. They told each to check their e-mail for a news release outlining the recalls, invited them to a teleconference call with executives
and scheduled TV appearances or phone conversations with Mattel's chief executive.

In all, CEO Robert Eckert did 14 TV interviews Tuesday and about 20 calls with individual reporters.

By the week's end, Mattel had responded to more than 300 media inquiries in the U.S. alone.

http:/ /www.latimes.com/news /local /la-fi-pr18aug18,1,2854939,print.story Page 1 of 3
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Los Angeles Times: Tactics differ for 2 firms in crises

"T thought it was important for us to be transparent, to provide information openly and quickly," Eckert said in an interview. "The alternative is to
stick your head in the sand and hope it goes away. And it doesn't."

Mozilo has been mum.

At a Los Angeles Toys R Us on Friday, shoppers said they had heard about Mattel's recall and appreciated the information. Some said they were
still a bit wary of Mattel or its Fisher-Price brand, but all said they probably would be willing eventually to give the toys another try.

"They're doing a good job in the sense that they're telling people," said Johanna Gutlay, 31, of Santa Monica, who was looking for a coloring book
for her 20-month-old son. "Now I think they're going to be careful and safer."

At Countrywide on Tuesday, spokesman Rick Simon answered media calls with a few terse comments.

As news broke Wednesday that Countrywide was having trouble borrowing the money it needed to make loans, Simon said little beyond the
company's brief news releases.

Was it possible to talk to founder and CEO Angelo Mozilo? "No way," Simon said.

Was there another executive who could talk about the liquidity crunch? Did anyone at the company want to say anything without being quoted
that might help Countrywide get its story across? There would be no comment, Simon said.

"Management is completely focused on running the business in a changing environment," he said.

On Thursday, as Countrywide Bank customers withdrew their deposits and Countrywide Financial drew down an $11.5-billion credit line from a
group of banks to keep its operations going, Simon did not return repeated telephone calls.

He said in an e-mail late that day that he would reply only to e-mails, and only those that asked for "clarifications . . . of what is in the news
release." Calls to a Countrywide Bank representative went unreturned.

Friday morning, Rizelita Abeleda, a 59-year-old librarian at USC, went to the Beverly Hills Countrywide bank branch to withdraw $250,000 she
had in a money market account.

"Because they don't say anything, it's like they're holding back so they can keep people's money," Abeleda said, adding that she couldn't get
through on the bank's phone lines and had grown more nervous because of the lack of information.

Finally on Friday, Countrywide Bank President Tim Wennes did a series of interviews intended to reassure depositors that their money was safe.

"It's really been just the past couple of days that the bank has been more in the media -- yesterday in particular," he said. "And that's why I'm out
here talking today."

Jerry Swerling, director of public relations studies at USC's Annenberg School for Communication, said he was inclined to give Countrywide a
break.

"My guess is that they know they should be talking," he said. "One can only conclude that they don't know what to say. People might cut them a
little slack for that, but that will pass."

abigail.goldman@latimes.com

scott.reckard@latimes.com

Times staff writer Annette Haddad contributed to this report.

If you want other stories on this topic, search the Archives at latimes.com/archives.
TMSReprints
Article licensing and reprint options

http:/ /www.latimes.com/news /local /la-fi-pr18aug18,1,2854939,print.story Page 2 of 3

16 of 25



ACC's 2007 ANNUAL MEETING

MAYO LEGAL DEPARTMENT —ROCHESTER DIVISION
POLICY AND PROCEDURE FOR CLIENT LIAISON PROCESS

Purpose

One of the Lega Department’s primary goalsis to develop and implement client satisfaction assessment
tools and practices. This Policy and Procedure is designed as one of the tactics to achieve thisgoal. This
tactic should assign and instill responsibility and accountability in every single attorney for the ongoing
client satisfaction of the Department’sinternal clients. This process should naturally lead to more
communication with Department clients, including opportunities for attorneys to interact more frequently
with clients outside of the pressure of projects and result in the delivery of more proactive/preventive
legal services.

Procedure

Liaison Role

The Liaison is not expected to perform all of the legal services for aparticular Client assigned nor is the
Liaison the sole, or even necessarily, the primary contact for the Client regarding legal services provided
by the Department. Work assignments will be determined on a case-by-case basis. As apractical matter,
the Liaison will normally be an attorney or paralegal who provides a significant volume of servicesto the
Client and/or will establish the relationship with the Client for purposes of client satisfaction assessment.
The goal isto lead to closer working relationships between the Client and the Liaison and the Legal
Department in general.

The responsibilities and accountabilities related to the Liaison roles for purposes of client satisfaction
assessment and monitoring are described further in this policy.

Client-Liaison Assignment List

1. TheClient-Liaison Assignment list (Attachment “A”) will be updated no less often than annually.
The assignments to individual attorneys will be specifically reviewed as part of the annual
performance appraisals for all attorneys. The List will be posted on the internal Department website
for reference purposes. Changes to assignments between annual reviews should be discussed with the
Division/Department/Practice Group leadership.

2. The Client-Liaison Contact Tracking form (Attachment “B”) will be maintained in the Matter
Management system and should be updated periodically by Liaisonsto indicate that the client
meetings have occurred on atimely basis.

3. InJanuary and July of each year, an update on the Client-Liaison process status will be reviewed at
the System-wide Department meeting so that the Department can discuss the effectiveness of the
process and solicit specific suggestions for process improvement within the Legal Department.

Client Satisfaction Meetings

1. Liaisons are expected to meet with the Physician and Administrative Lead for each respective Client
twice per year to assess Client Satisfaction. We suggest that they meet once in Client's work area and
oncein the Legal Department, but the manner and place that they meet is entirely up to the Liaison --
whatever is most effective so long asit is doneintentionally as part of a client satisfaction assessment
effort.

Enjoying the Ride on the Track to Success

MAYO LEGAL DEPARTMENT —ROCHESTER DIVISION
POLICY AND PROCEDURE FOR CLIENT LIAISON PROCESS

2. Atthebeginning of each year, aletter will be sent to each client contact. The letter will be signed by
the Liaison, the Division Chair, and the General Counsel. The letter will outline the Liaison process
and emphasize that the primary purpose of the meetingsis for the Legal Department to "listen" and to
receive input regarding how we are doing in meeting the expectations of the Client. In particular, we
value constructive suggestions/criticism that will help usto improve. The letter should outline
potential areas that may be discussed as deemed important by the Liaison and Client. A template
letter format is available but may be customized to fit the Client as appropriate (Attachment “B”).

3. The meetings with the Client should focus on assessing/discussing the following:

a Legal servicesrequired by the Client (Strategic/High Importance Services, Routine Services, and
Repetitive Services);

b. Planned events/developmentsin the Client’s business that may create opportunities/needs for
significant legal servicesin the coming year;

Satisfaction with various legal services provided;
Satisfaction with various Legal Department staff membersinvolved in providing services,
Satisfaction with Legal Department accessibility and processes for delivering legal services;

-0 a0

Specific areas for improvement (even if the Client is fully satisfied, the Client should be reminded
of the concept that timeliness and expense management are limitless goals);

Review alist of services provided during the past year and related budget allocations;
h. Identification of preventive law and educational opportunities;

i.  Opportunities for attorneys to learn more about the Client's needs, e.g. programs attorneys
working on the Client's matters should attend, committees the attorneys should participate in from
time to time, articles or other resources that provide insight regarding the Client's needs; and

j.  Other topics of interest to the Client.

4. Following each client meeting, the Liaison should briefly summarize the Client input in writing and
e-mail the summary to the Division and Department Chairs and the Practice Group Chair most
directly involved in legal servicesto the Client. A written report will assure this process remains
formal and intentional and will provide historical information for reference by being maintained in
the Matter Management system.

5. Discussion of specific improvement areas developed as aresult of the Client-Liaison meetings should
beinitiated by the Liaison with Division/Department/Practice Group leadership and they should agree
upon and memorialize internally any specific commitments made towards improving our service to
the Client. It will be the primary responsibility of the Liaison to recommend specific improvement
tactics to address Client concerns and to memorialize such commitments in a memo to the Client.

Effective Date: January 1, 2005

17 of 25



ACC's 2007 ANNUAL MEETING Enjoying the Ride on the Track to Success

Herding Cats . IOld saw: n?_inar?indg_
. . awyers is like herding
Understanding the Lawyer Personality cats
e The more we know
about lawyer
personalities, including
James Wilber our own.
. — The better we can
Altman Weil, Inc. work together, or
(414) 427-5400 work with others
jswilber@altmanweil.com — And for general

counsel and other
leaders, the better
we can manage
other lawyers
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Personality of Lawyers

» Personality has a profound influence on
behavior and on the ability to manage
behavior

» Lawyers are different than other folk!

* Based on research by Altman Weil and
the well-known Caliper personality
profile test, we know that lawyers vary
from the general public on 6 key traits
(out of 18)

Enjoying the Ride on the Track to Success

On which 6 traits are lawyers different than the
general public? Can you guess?

e Assertiveness

« Aggressiveness
Ego-Drive
Empathy
Resilience/Ego Strength
Risk-Taking
Urgency

e Cautiousness

e Sociability

» Gregariousness
* Accommodation

Skepticism

» Abstract Reasoning

Idea Orientation

» Thoroughness /

Conscientiousness
Flexibility

» Self Structure

External Structure /
Autonomy
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On which 6 traits are lawyers different
than the general public?

e Assertiveness

e Aggressiveness

e Ego-Drive

« Empathy

» Resilience / Ego
Strength

e Risk-Taking

* Urgency

» Cautiousness

« Sociability

Gregariousness
Accommodation

Skepticism
Abstract Reasoning

Idea Orientation

Thoroughness /
Conscientiousness

Flexibility

Self Structure

External Structure /
Autonomy

Enjoying the Ride on the Track to Success

Defined: How defensive

ReSiIience (Ego Strength) someone is; how they

= B HHBHA

90% of lawyers score below
the 50t percentile!

handle criticism

M General Public B Lawyers
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Enjoying the Ride on the Track to Success

Defined: How comfortable a

SOCiabiIity person is connecting with

= B BHHBHA

others

| M General Public M Lawyers

Skepticism

B B8

Defined: How guarded,
protective, doubting a
person prefers to be

',v.1

M General Public B Lawyers
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Enjoying the Ride on the Track to Success

Abstract Reasoning | czonc rowwel neshe

uses analytical reasoning

B Ba8H

M General Public ™ Lawyers |

Urgency

H H H

3]

| o ]

Defined: How impatient
or results-oriented a
person is

M General Public B Lawyers
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Autonomy (External Structure)

Enjoying the Ride on the Track to Success

Defined: Whether a person

likes to follow rules, policies,

procedures, or if they prefer
) lots of autonomy

B Ba8H

m GeneralPublic Lawyers ‘

Conclusion
» Lawyers are different than other folk!
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COORDINATED Risk RESPONSE PLANNING

Legal departments should use cross-functional sessions not only to identify and assess risks, but also to plan

coordinated responses to high-impact risks through exercises such as dry runs of potential crises.

ASSESSING THE

Legal departments participate in cross-functional
risk assessments to identify high-impact risks...

Risk-Planning Committee Meeting

High

Risk Heat Map

Kidnapping

Product
Contamination

Significance/

Severity Safety Environmental
Incident Event
Workplace IT
Violence Infrastructure Breach
Low
Low High
Likelihood
Investor Chief
Rela(ipns. Financial ~ Corporate
Representative  Officer Secretary
Corporate
General Counsel Communications

Officer

Enjoying the Ride on the Track to Success

COLLABORATING ACROSS FUNCTIONS 75

WORST-CASE SCENARIO

...and rehearse responses to potential crises

Risk-Planning Committee Agenda

Jury 13 AGENDA—PREPARING FOR HOSTILE TAKEOVER BiDs

1. Background of issue
1. M&A activity increase—CFO

The general . 2. Company attractiveness as acquisition target—CFO
counsel provides . - . . -
3. Anti-takeover provisions of articles of incorporation—
the legal
General Counsel
framework for
crisis. 1I. Case studies of other companies’ experiences—

Corporate Secretary

1I1. Discussion of proposed response plan—All
1. Interactions with regulators—General Counsel
2. Interactions with investors—Investor Relations Officer

3. Interactions with employees, media—Corporate
Communications Officer

IV. Planning a hostile takeover simulation

1. Timing
2. Simulation participants
+ Internal: 1) finance department; 2) legal department;
3) board of directors; 4) corporale communicalions
+ External: 1) outside counsel; 2) M&A consultants;
3) PR consultants
3. Action Steps

4. Evaluation metrics: 1) response time; 2) quality of
communications; 3) internal process management

The meeting
clarifies
non-legal
implications and
responsibilities.

Source: General Counsel Roundtable research.
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For example, to test guidelines and templates for responding to hostile bids and to provide executives with
experience in responding to a high-pressure hostile bid, Cable & Wireless stages dress rehearsals with the
help of business partners and external consultants. After the simulation, participants gather to discuss and

document lessons learned, and the company uses the exercise as an opportunity to update guidelines, contact

lists, and legal and other relevant information.

PRESSURE TESTING

CASE IN PoInT: CABLE & WIRELESS™

+ Cable & Wireless plc (headquartered in London, United Kingdom; $6.7 billion in revenue;
17,430 employees; 40 in-house attorneys) is an international communications firm serving
customers in 80 countries with wireless and fixed-line voice and data services.

Cable & Wireless Hostile

Hostile Bid Launched

* Investment bankers from partnering
financial institutions draft representative
hostile bid attack on and defense of
company management

* Hostile bid information released to
.CFO

Mock Press Release

Alert Company Leadership

CFO informs chairman of hostile
bid; corporate secretary relays
information to Board of Directors

oy

Assemble Response Teams
Secretary convenes senior
management team and core
defense team of legal, financial,
administration, and communication

experts

Denoting ‘Bid’

“Cable & Wireless management and
performance over the past year have
been poor....XYZ Corp. intends to
take over and set things right...”

Hostile Bid Response Refined

* Response organization, procedure, and
management reviewed and adjusted
based on cross-functional assessment

« Contact list and protocols updated

* Business strategy reviewed to ensure
resistance to hostile bids

LegalRisksina s Regulatory
Hostile Bid Requirements
Situation and Protocols

Capture Lessons Learned

Respondents’ convocation codifies
learnings in a “Book of Do's and
Don’ts” and collects legal and
regulatory analysis, attack, and
defense documents for reference

Review Response Performance
Senior management, core defense
team, and external advisors meet
to assess group and individual
performance

g

* Reprinted from An Affirmative Defense: Innovative
Approaches to Practicing Preventative Law (2000)

Enjoying the Ride on the Track to Success

COLLABORATING ACROSS FUNCTIONS

CONTINGENCY PLANS

Bid Simulation

77

Alert Shareholders

Core defense team drafts notice
to shareholders using pre-defined

templates
g ’T

Contact Institutional
Shareholders
Companies with significant interests
in C&W identified individually by
core defense team (contacted in
actual bid situation only)

Brief General Press

Core defense team prepares
mock announcement to press
indicating upcoming stock market
announcement

Acknowledge Public Bid
Core defense team drafts mock
announcement of hostile bid for
official stock market press release

[6]

Performance Assessment Process

Group Performance
* Timetable

* Internal Management

Individual Performance

Company Strategy

* Internal and External Communications

* Promptness of Notification, Assembly
* Quality of Analytical Response

Announce Bid to Staff

Core defense team prepares mock
notice of hostile bid to internal
staff, arranges periodic updates

i,

Schedule Principal
Respondents’ Meetings

Calendars, meeting rooms cleared
for senior management and core
defense team members

[8]

Contain Insider Information

Company identifies insiders and
releases proactive communications
to them to prevent leaking or
misuse of insider information

Issue Contact List

Contact information for
principal respondents—senior
management, core defense team,
and external advisors—updated

B

Prepare Press Briefing
Senior management dictates,
and core defense team prepares,
briefing pack for hostile bid press
conference

[10]

Involve External Advisors
Key external financial, legal, PR,
business partners contacted,
issued passes and permissions to
meet with response teams

te o

Source: Cable & Wireless plc; General Counsel Roundtable research.
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